Función suma – como sumar celdas en excel

Hola Freaks!! En el post que os traigo a continuación vamos a tratar lo primero que aprendemos en matemáticas y probablemente sea lo primero que hayamos hecho todos nada más entrar por primera vez en excel: Sumar o traducido a excel la función suma.

¿En que consiste la función suma?

Esta función suma valores individuales, referencias o rangos de celdas.

Estructura de la función

  • Si nuestro objetivo es sumar valores individuales, la estructura sería la siguiente:
     	=SUMA(número1, [número2]...)
    
  • Para sumar referencias la estructura sería la siguiente:
    =SUMA(celda1, [celda2]...)
  • Por el contrario, si queremos sumar rangos de celdas, la estructura sería la siguiente:
    =SUMA(A1:D10)
    =SUMA(A1:A10,B1:B10,...)

Si lo que deseas es sumar teniendo en cuenta algún criterio, debes usar la función sumar.si

Si tienes alguna duda, lanzanos la pregunta en nuestro foro

Autor entrada: Javi de Excelfreak

Deja un comentario